10:08 06 Aprel 2020
Canlı yayım
  • USD1.7000
  • RUB0.0274
  • EUR1.9035
Hi-Tech
Qısa URL
29 0 0

Mesencerə daxil ola bilmək üçün istifadəçilərə Android 4.0.3 və iOs9 əməliyyat sistemlərinə keçmək məsləhət görülür

BAKI, 28 yanvar — Sputnik. Fevralın 1-dən etibarən bəzi WhatsApp istifadəçilərinin mesenceri işləməyə bilər. Sputnik Azərbaycan Rusiya mətbuatına istinadla xəbər verir ki, bu, köhnəlmiş Android 2.37 sistemlərinə, iOs8 və digər köhnəlmiş versiyalara aid olacaq.

Mesencerə daxil ola bilmək üçün istifadəçilərə Android 4.0.3 və iOs9 əməliyyat sistemlərinə keçmək məsləhət görülür. Bundan başqa, WhatsApp KaiOs 2.5.1 və yeni bazası olan telefonlarda işləyəcək.

Bu arada, istifadəçilər söhbət tarixçəsini bir platformadan digərinə köçürə bilməyəcəklər. Lakin mesajları email vasitəsilə köçürmək mümkündür.

Əsas mövzular